Assistance Mobile

Question en attente de réponse

bonjour, j'ai bien le logo 4G en haut à gauche du telephone mais lorsque je vais sur internet ca ne marche pas !?

MAXIME H.
MAXIME H.

MAXIME H.

Niveau
0
8 / 100
points

bonjour, j'ai bien le logo 4G en haut à gauche du telephone ( iphone )mais lorsque je veux acceder au web le reseau ne fonctionne pas alors que lorsque je suis en 3G ca marche ! pas normal ! que faire ?
les parametres 4G sont bien activé !

Réponses

Bonjour Maxime,

J'ai bien pris en compte votre demande.
Afin de la traiter en détail, je vous invite à poursuivre la conversation par messages privés.

Je vous souhaite une bonne journée.
Elodie, Conseillère Assistance Mobile
----------------------------

Le saviez-vous ? Votre Espace Client est disponible 24h/24 et 7j/7 sur https://espace.creditmutuelmobile.fr

----------------------------

Téléchargez également l'application Crédit Mutuel Mobile pour suivre vos consommations 24H/24 depuis votre mobile.

Bonjour Maxime,

J'ai bien pris en compte votre message.
Une Assistance Technique a été effectuée sur votre ligne.

N'hésitez pas à revenir vers l'Assistance Mobile pour toute demande.
En vous souhaitant une bonne journée.
Elodie, Conseillère Assistance Mobile
----------------------------

Le saviez-vous ? Votre Espace Client est disponible 24h/24 et 7j/7 sur https://espace.creditmutuelmobile.fr

----------------------------

Téléchargez également l'application Crédit Mutuel Mobile pour suivre vos consommations 24H/24 depuis votre mobile.

Vous n'avez pas trouvé votre réponse ?