Assistance Mobile

Question en attente de réponse

plus de MMS suite au passage de galaxy S4 mini au galaxy S5 mini

FABIEN D.
FABIEN D.

FABIEN D.

Niveau
0
2 / 100
points

Bonjour,
Depuis 2 semaines, je suis passé d'un samsung galaxy s4 mini à un s5 mini. Je n'avais pas de problème de réception de MMS avec le s4 mini mais impossible de recevoir avec le s5 mini. J'ai refait plusieurs fois le paramétrage mais rien n'y fait, le téléchargement ne se fait pas. J'ai essayé avec un vieux galaxy S3 et ça fonctionne bien aussi. Avez-vous la solution ?
merci

Réponses

Bonjour Fabien,

Lorsque vous changez de mobile, un paramétrage automatique s'effectue afin de faire fonctionner internet et les MMS.
Il est possible que les paramètres téléchargés ne correspondent pas parfaitement au Galaxy S5 Mini.

Je vous conseille de suivre le tutoriel suivant : http://www.assistance-mobile.com/questions/738800-android-parametrage-web-mms
Vous pouvez suivre le tutoriel Internet car, même si la 4g fonctionne déjà, un paramètre légèrement incorrect peut bloquer les MMS.

Les champs à vérifier sont souvent le "Type d'Authentification" et le "Type d'APN", reportez-vous au tutoriel pour savoir ce que vous devez y inscrire (ou ne pas y inscrire).

N'hésitez pas à me faire un retour si les MMS ne fonctionnent toujours pas malgré cela.
Bonne journée,
Antoine, Conseiller Assistance Mobile

----------------------------
Le saviez-vous ? Votre Espace Client est disponible 24h/24 et 7j/7 sur http://www.auchantelecom.fr/fr/client

FABIEN D.
FABIEN D.

FABIEN D.

Niveau
0
12 / 100
points

merci pour votre réponse mais c'est bien ce que j'ai fait.
J'avais effectivement les paramètres chargés de base. J'ai donc essayé le paramétrage pour galaxy S5, pour galaxy S, pour android et rien n'y fait : envoie tréception de mms impossible.
J'ai cru voir dans l'historique des demandes au moins 1 personne qui avait le même problème avec un galaxy s5 mini mais la résolution s'est faite en message privé je crois.

Anaïk L.
Anaïk L.

Anaïk L.

Niveau
7
82580 / 180000
points
Equipe

Bonjour Fabien,

Pouvez-vous nous préciser si vous avez installé le paramétrage automatique ou si vous avez effectué un paramétrage manuel ?
Si le paramétrage automatique a été installé plusieurs fois, je vous propose la manipulation suivante :

  • Paramètres.
  • Réseaux Mobiles.
  • Nom des points d'accès.

Sur la page "APN", choisir "Options" (les trois points) ou "Plus" puis rétablir les paramètres par défaut.

Ensuite, vous pourrez créer vos points d'accès en suivant le lien communiqué par mon collègue :
http://www.assistance-mobile.com/questions/738800-android-parametrage-web-mms

Je reste disponible sur ce fil si besoin.
Bonne journée.

Anaïk, Conseillère Assistance Mobile

----------------------------
Le saviez-vous ? Votre Espace Client est disponible 24h/24 et 7j/7 sur http://www.auchantelecom.fr/fr/client

Anaïk L.
Anaïk L.

Anaïk L.

Niveau
7
82580 / 180000
points
Equipe

Bonjour Fabien,

N'ayant pas eu de réponse à mes messages, je ferme notre discussion.
Si votre demande est toujours d'actualité, je vous invite à revenir sur l'Assistance Mobile en ouvrant une nouvelle demande.

Je vous souhaite une bonne journée.

Anaïk, Conseillère Assistance Mobile
----------------------------
Le saviez-vous ? Votre Espace Client est disponible 24h/24 et 7j/7 sur http://www.auchantelecom.fr/fr/client

Vous n'avez pas trouvé votre réponse ?