Assistance Mobile

Vous rencontrez actuellement des difficultés pour joindre votre Service Client.
L'ensemble de nos équipes techniques est mobilisé pour résoudre ce problème dans les plus brefs délais.
Veuillez nous excuser pour la gêne occasionnée.
Votre Service Client

Cette question a été résolue

Nouveau client, portabilité effectuée et réseau indisponible ?

Guillaume B.
Guillaume B.

Guillaume B.

Niveau
0
51 / 100
points

Bonjour,
je suis nouveau client C le Mobile et j'ai fait faire une portabilité de ligne depuis mon précédent opérateur. Celle-ci prenait effet aujourd'hui et comme annoncé dans les multiples SMS, ma ligne s'est coupé en début d'après midi --> réseau indisponible avec l'ancienne SIM.

j'ai inséré la nouvelle micro SIM que j'ai reçu depuis 10 jours, redémarré mon iPhone 4S et déverrouillé avec le code natif.
Le problème est que je n'arrive pas à me connecter au réseau.
Mon téléphone m'affiche en permanence "RÉSEAU INDISPONIBLE".

J'ai lu sur ce forum que la ligne pouvait mettre plusieurs heures à s'activer et qu'il fallait régulièrement redémarrer le téléphone.

j'ai déjà vérifié que mon iPhone 4S était bien désimlocké auprès de mon précedent opérateur et d'Apple (en passant, une "simple restauration" via iTunes permet de débloquer/désimlocker les iPhones d'après Apple....).

Dois-je m'attendre à un délai plus long pour pouvoir bénéficier de ma ligne ?

Guillaume B.
Guillaume B.

Guillaume B.

Niveau
0
51 / 100
points

Après re-vérification ce sont bien les paramètres que j'avais entrés.
Mais après un nouveau test ce matin, mon MMS est parti sans poser aucun problème (et sans aucune modification des réglages...)

Tout fonctionne correctement à présent.
Merci Christophe d'avoir répondu à ma question.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (1)

100%

100% des internautes ont trouvé cette réponse utile

Réponses

Guillaume B.
Guillaume B.

Guillaume B.

Niveau
0
51 / 100
points

Bon, ligne bien activée à 20h.
téléphone marche nickel, SMS marche nickel
internet après réglages réseau marche correctement mais impossible de faire marcher le mode MMS... pourtant j'ai tout renseigné en suivant à la lettre la marche à suivre du forum...
l'envoi se bloque sur le dernier millimètre de la barre d'envoi puis après 1 bonne minute de lag... échec envoi

Bonjour Guillaume,

Pouvez-vous me confirmer que les données suivantes sont bien présentes dans les paramètres de votre iPhone ? ("Réglages" ->"Général"->"Réseau"->"Réseau de données cellulaires") :

Vous n'avez pas trouvé votre réponse ?