Assistance Mobile

Vous rencontrez actuellement des difficultés pour joindre votre Service Client.
L'ensemble de nos équipes techniques est mobilisé pour résoudre ce problème dans les plus brefs délais.
Veuillez nous excuser pour la gêne occasionnée.
Votre Service Client

Cette question a été résolue

Envoyer et recevoir des MMS avec le forfait WOOT ?

Guillaume B.
Guillaume B.

Guillaume B.

Niveau
0
26 / 100
points

Bonjour,
Je cherche désespérément à retrouver la possibilité d’envoyer et recevoir des MMS avec mon mobile.
En effet avant le 12 janvier dernier j’étais abonné à l’offre NRJ Mobile 6h avec SMS et MMS illimités : tout cela fonctionnait correctement (appels, SMS, MMS et internet). Maintenant, depuis que je suis passé au forfait WOOT le 12 janvier, force est de constater que je n’arrive toujours pas à rétablir la possibilité d’envoyer et recevoir des MMS. D’abord étendu à tout l’internet du mobile et aux MMS, j’ai réussi à résorber ce blocage juste aux MMS en lisant les fils de discussions sur ce forum et je vous en remercie d’ailleurs.
Mais là, je suis en train de m’acharner et c’est sans résultat pour les MMS.
Vous serait-il possible de me donner un coup de main svp ?
Téléphone de marque : RUNBO. Modèle : X5. Version d’Android : 4.0.4
Paramétrage d’APN pour les MMS tenté jusqu’à présent :
Nom : NRJMMS
APN : mmsnrj
MMSC : http://mmsnrj
Proxy MMS : 10.143.156.5
Port MMS : 8080
MCC : 208
MNC : 26
Type APN : MMS
Je ne change pas les autres champs de paramétrage d’APN, ils restent comme à la création de l’APN.

Christophe G.
Christophe G.

Christophe G.

Niveau
6
48087 / 75000
points
Equipe

Bonjour Guillaume,

Avez-vous saisi le type d'APN "mms" en minuscule ? Avez-vous désactivé le Wi-Fi ? Votre mobile se trouve-t-il dans une zone avec beaucoup de réseau ? Votre MMS est-il particulièrement lourd ?

Merci beaucoup.

Christophe, Community Manager Espace Wiki

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Réponses

Guillaume B.
Guillaume B.

Guillaume B.

Niveau
0
26 / 100
points

Merci Christophe d'avoir pris le temps de me répondre.
Il s'agissait bien du type d'APN... Deux types étaient cochés : "default" ainsi que "mms". J'ai décoché "default" de sorte à ne laisser coché que "mms" et depuis cela fonctionne correctement : je peux de nouveau envoyer et recevoir des MMS.
Je suis désolé d'avoir dérangé pour si peu... Il m'avait pourtant semblé avoir vérifié ce paramètre.
Merci beaucoup.
Guillaume

Vous n'avez pas trouvé votre réponse ?