Assistance Mobile

Vous rencontrez actuellement des difficultés pour joindre votre Service Client.
L'ensemble de nos équipes techniques est mobilisé pour résoudre ce problème dans les plus brefs délais.
Veuillez nous excuser pour la gêne occasionnée.
Votre Service Client

Cette question a été résolue

Problème avec MMS et Internet

Megane C.
Megane C.

Megane C.

Niveau
0
35 / 100
points

Bonjour,

Je viens d'acheter un Wiko Cink Peax 2 il y a une semaine.
Je possède un forfait chez Orange qui comprend SMS / MMS illimités, ainsi que 50 Mo d'internet.
Dans les premiers jours qui ont suivis mon achat, j'ai reçu et envoyé des MMS sans problème, je n'avais cependant pas testé internet.
Seulement voilà, j'ai eut mon forfait mensuel le 6 février, et depuis que j'ai eut mon nouveau crédit, je n'arrives ni à envoyer et recevoir des mms, ni à naviguer sur le web.
J'ai regardé sur internet comment faire, j'ai suivis les conseils et manipulation, mais rien n'y fait.
Avez vous une solution ?
Merci d'avance, Megane

Rana D.
Rana D.

Rana D.

Niveau
6
40029 / 75000
points
Equipe

Bonjour Megane,

Je vous invite à vous rapprocher soit du Service Client Wiko via ce lien http://fr.wikomobile.com/assistance.php soit de l'organisme qui vous a vendu le mobile.
Nous n'avons pas la possibilité d'intervenir sur un mobile qui n'a pas été fourni par EI Telecom.

Actuellement, vous êtes sur l'espace communautaire Wiki et non Wiko, réservé aux clients qui ont souscris un forfait EI Telecom (NRJ Mobile, C Le Mobile etc.)

Cordialement,
Rana, Conseiller Espace Wiki

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Réponses

Megane C.
Megane C.

Megane C.

Niveau
0
35 / 100
points

Personne pour m'aider ?!

Rana D.
Rana D.

Rana D.

Niveau
6
40029 / 75000
points
Equipe

Bonjour Megane,

Je vous invite à bien redémarrer votre mobile une fois les paramétrages vérifiés.
Je vous propose également de vérifier si vos 50Mo ne sont pas déjà utilisés. Sur certains smartphones, vous avez besoin d'avoir une connexion internet pour pouvoir envoyer et recevoir les MMS.

N'hésitez pas à revenir vers moi si vous avez d'autres demandes.

Cordialement,
Rana, Conseiller Espace Wiki

Megane C.
Megane C.

Megane C.

Niveau
0
35 / 100
points

Bonjour,

j'ai déjà fait ces manipulations, et en regardant sur les consommations, je n'ai consommé que 24 MO sur les 50, de plus, j'ai souscrit à une option 200 MO valables un mois, afin de voir justement, si ce n'était pas un problème de "manque de MO", j'ai donc actuellement tout ces MO, que je ne peux pas utiliser.
Autre chose bizarre, hier, en activant les services de données, cela a fonctionné, en mettant un réseau "h+" au dessus des barres de réseaux, j'ai donc pensé que le problème était résolu, cependant aujourd'hui, j'ai malheureusement eut la déception de constater que le problème était revenu ...

Rana D.
Rana D.

Rana D.

Niveau
6
40029 / 75000
points
Equipe

Bonjour Megane,

Je vous invite à vous rapprocher d'Orange puisque le forfait a été souscris chez eux. Il faudra vérifier s'il n'y a pas un incident ou s'il manque un paramétrage sur la ligne à effectuer.

Cordialement,
Rana, Conseiller Espace Wiki

Megane C.
Megane C.

Megane C.

Niveau
0
35 / 100
points

je vous remercie de votre réponse, mais puisque nous sommes dans les problèmes, continuons. Cela fait donc environ 15 jours ou un peu plus que j'ai mon Wiko, et voilà maintenant qu'il s'éteind lorsque je l'utilise, la batterie pourtant pleine. Je dois réessayer sans exagérer au moins 15 fois avant qu'il se rallume à peine 5 min, pour se réeteindre ensuite ! Impossible de le charger puisqu'il s'éteind de suite et qu'il ne manifeste aucune réaction lorsque que je tente de l'allumer alors qu'il charge. Vive Wiko devrais je dire ?

Vous n'avez pas trouvé votre réponse ?