Assistance Mobile

Vous rencontrez actuellement des difficultés pour joindre votre Service Client.
L'ensemble de nos équipes techniques est mobilisé pour résoudre ce problème dans les plus brefs délais.
Veuillez nous excuser pour la gêne occasionnée.
Votre Service Client

Cette question a été résolue

Comment faire pour se connecter sur le réseau Orange ?

ARNAUD D.
ARNAUD D.

ARNAUD D.

Niveau
0
86 / 100
points

Bonjour,

Je viens d'effectuer une portabilité en date du 12/08. Je suis normalement sur le réseau Orange avec EI telecom, pourtant lorsque j'essaye de me connecter sur Orange F 3G, le réseau m'indique qu'il est impossible de se connecter sur ce réseau.

J'arrive par contre à me connecter sur le réseau SFR, mais lorsque j'appelle avec celui ci, mon téléphone indique que je suis en itinérance.

Par ailleur j'ai configuré les APN via la procédure indiquée dans mon espace client, mais je n'arrive pas à avoir internet via le réseau SFR.

Merci d'avance pour votre retour.

GUILLAUME Z.
GUILLAUME Z.

GUILLAUME Z.

Niveau
6
64045 / 75000
points
Equipe

Bonjour Arnaud,

Veuillez nous excuser pour le délai de réponse à votre demande, nous avons rencontré un incident informatique fin de semaine dernière.

Actuellement vous utilisez le réseau FULL SFR et votre numéro de messagerie est le 777.
Les paramétrages à utiliser dans votre mobile Wiko Cinq Peax sont:

  • Nom de profil : NRJWEB
  • APN : fnetnrj
  • Type d'APN: default
  • Il faut cocher uniquement la case DEFAULT.

    • PROXY: vide ou non défini
    • Nom d'utilisateur : vide ou non défini
    • Mot de passe : vide ou non défini
    • Numéro passerelle ou @ IP : vide
    • Port : vide ou non défini
    • Type d'authentification : vide ou non défini
    • MCC: 208
    • MNC: 26
    • PROTOCOLE DE L'APN: IPV4

    Il faut cocher Activer APN. Si un autre type d'APN est sélectionné, il faut impérativement la décocher.
    Vous appuyez sur la touche menu pour enregistrer le paramétrage.
    Je vous invite à vérifier que la connexion Wifi du mobile est désactivée et que la connexion des données est active.

    Si le "R" du Roaming apparaît en haut de l'écran, il faut activer l'itinérance des données pour que le paramétrage Internet soit pris en compte sur ce mobile.
    Pour cela il faut passer par le menu PARAMETRES / GESTION SIM / ITINÉRANCE / ITINÉRANCE DES DONNEES. Vous cochez la case NRJ 01 (sim NRJ) pour activer l'itinérance.
    En cas de départ à l'étranger il faudra désactiver cette option pour éviter une facturation internet à l’étranger non souhaitée.

    Une fois le paramétrage effectué, pensez à activer les données en allant dans PARAMETRES / GESTION SIM / CONNEXION DES DONNEES et sélectionnez la SIM avec laquelle vous souhaitez vous connecter à internet.

    Vous pouvez éteindre et redémarrer votre téléphone pour tester une recharche sur internet.

    Guillaume, Conseiller Assistance Mobile

    ---------------------------

    Le saviez-vous ? Votre Espace Client est disponible 24H/24 et 7j/7 sur http://bit.ly/NRJMobile

    ----------------------------

    Téléchargez également l'application "NRJ Mobile" pour suivre vos consommations 24H/24 depuis votre mobile.

Cette réponse vous a-t-elle aidé ?

Non (8)

Oui (4)

33%

33% des internautes ont trouvé cette réponse utile

Réponses

JÉRÉMIE B.
JÉRÉMIE B.

JÉRÉMIE B.

Niveau
1
139 / 750
points

Salut,
Quel forfait avez vous ?

Selon moi:
Il faut configurer les 2 APN tel que décrit dans la documentation (par défaut choisir 777 comme répondeur), puis sélectionner automatiquement l'operateur. Sans vouloir forcer Orange ou SFR !

ARNAUD D.
ARNAUD D.

ARNAUD D.

Niveau
0
86 / 100
points

Le forfait en question est le Forfait Prompto E
Pour les APN je les ai configurées via l'interface client, j'ai donc reçutpar message les deux APN, que j'ai installée.

Pour l'opérateur, depuis mon message, j'arrive maintenant, en automatique ou en manuel, à me connecter sur Orange, et plus SFR, ce problème semble donc réglé.
Je n'ai par contre toujours pas internet, malgré des APN configurée automatiquement via le lien "Mobile > Paramétrer vos mobile" de mon espace client.

JÉRÉMIE B.
JÉRÉMIE B.

JÉRÉMIE B.

Niveau
1
139 / 750
points

Merci.
J'ai le même forfait que vous, j'ai simplement configurer les 2 apn en mode 777.
Je ne comprend pas: vous choisissez manuellement Orange ou SFR dans les réseaux disponibles ?
Je ne pense pas que ce soit la meilleurs des choses à faire, mais je vais tester (car je ne comprend toujours pas l'histoire du switch entre les opérateurs de cette offre) - Avec vous testé en choississant le mode de sélection automatique de l'opérateur (el telecom donc)

EDIT: // Je peux me tromper:
A mon avis (contrairement à certain discours, dont celui de mon conseillé), l'offre illimité est lié au réseau SFR.
Les offres pré-payer sont par contre lié à Orange.

-> Il faudrait faire le test, si vous avez le courage, de configurer en mode 888 les 2 APN puis selectionner Orange(LTE) manuellement.
Et me dire ce qui se passe.

Moi ce que j'ai constaté: c'est que SFR(LTE) marche, et qu'il semble etre celui par defaut (automatique) - par contre le Orange(LTE) me refuse la connexion dès la sélection de celui ci...

ARNAUD D.
ARNAUD D.

ARNAUD D.

Niveau
0
86 / 100
points

Sur cette offre, comme sur toutes les offres disponibles via EI telecom, il est possible de passer par deux opérateurs (SFR ou Orange). Cette selection se fait à l'inscription. Pour moi l'opérateur doit être Orange. Ce qui est maintenant bon, la SIM reconnait automatiquement le bon opérateur.

Par contre pour les APN qu'entendez-vous par "mode 777" ?

JÉRÉMIE B.
JÉRÉMIE B.

JÉRÉMIE B.

Niveau
1
139 / 750
points

Mode 777 : sur le tuto de ce site, il y a 3 façons de configurer les APN (Web et MMS) (888=Orange,777=Générique, et 123=SFR) - Si j'appel les 3 numéros: les 3 répondent ! Pratique pour savoir quoi choisir / quoi configurer

Sinon moi ce que je constate (alors que j'ai demandé à mon conseiller de prendre ORANGE)

  • Je config en 777 les APN:
  • Si je recherche et choisi manuellement l'opérateur:
    SFR(LTE) = j'arrive a enregistrer ce réseau et il marche en 4G
    Orange(LTE) = le réseau ne me permet pas de m'y attacher, me refuse dès la sélection de celui ci...

JÉRÉMIE B.
JÉRÉMIE B.

JÉRÉMIE B.

Niveau
1
139 / 750
points

@ARNAUD D.
Vous dites
'Pour les APN je les ai configurées via l'interface client, j'ai donc reçutpar message les deux APN, que j'ai installée.'
-> Je suis curieux de savoir quel App vous avez utilisé ? (je suis sur Android et je ne connais que l'App CIC Mobile qui est une coquille vide de suivi de conso...)

ARNAUD D.
ARNAUD D.

ARNAUD D.

Niveau
0
86 / 100
points

Je repositionné en automatique la selection du réseau. Par contre mon téléphone m'indique toujours que je suis en itinérance.

Pour l'APN je viens de verifier c'est l'APN 777 qui est activée sur mon téléphone, mais je n'ai pas de 3G fonctionnelle.

Pour la confirguration en automatique, j'ai simplement utilisé le lien indiqué dans mon espace perso. Je n'ai pas utilisé d'application sur mon téléphone.

JÉRÉMIE B.
JÉRÉMIE B.

JÉRÉMIE B.

Niveau
1
139 / 750
points

ARNAUD D.
L'itinérance vous pouvez la désactiver dans la partie Données (Android)

  • Selon moi ça ne sert pas

L’expérience qui est de choisir manuellement l'opérateur est intéressante: SFR(LTE) accroche t'il ? même question sur Orange(LTE) ?
chez moi seul SFR semble accrocher, j'en déduis que je suis sous SFR (dommage pour moi, qui croyez avoir choisi Orange...)

Ci-dessous les paramètres que j'utilise:
=== INTERNET ===
NOM: NRJ WEB
APN: fnetnrj
TYPE D'AUTHENTIFICATION: aucune
MCC: 208
MNC: 26
TYPE D'APN: default

=== MMS ===
NOM: NRJ MMS
APN: mmsnrj
MMSC: http://mmsnrj
Proxy MMS: 10.143.156.5
PORT MMS: 8080
TYPE D'IDENTIFICATION: aucune
MCC: 208
MNC: 26
TYPE D'APN: mms

ARNAUD D.
ARNAUD D.

ARNAUD D.

Niveau
0
86 / 100
points

Le problème, c'est que l'intinérance est justement désactivée. Quand je tente de faire un appel, il m'indique qu'il faut que je soit en intinérance pour reussir à téléphoner, si je coche OK pour l'itinérance, l'appel fonctionne, sinon l'appel est annulé.

Concernant les opérateurs, j'arrive à me connecter sur Orange F 3G, mais pas sur SFR 3G

Et pour les APN je viens de vérifier, j'utilise la même configuration.

JÉRÉMIE B.
JÉRÉMIE B.

JÉRÉMIE B.

Niveau
1
139 / 750
points

OK Arnaud,
Donc il faut peut être essayer le mode 888 (=Orange) plutôt que le 777. pour le WEB/MMS.
Bien que ca n'explique pas les appels...
Il faut suivre le tuto sur ce site, et me dire si ça marche mieux (essayer avec ou sans itinérance également, mais si ce n'est pas spécifier à mon avis il faut la désactiver) - visiblement le mode 888 + itinérance doit résoudre vos soucis // je l’espère
Dites moi également le modèle de votre smartphone, ca peut aider...

ARNAUD D.
ARNAUD D.

ARNAUD D.

Niveau
0
86 / 100
points

Je confirme qu'avec l'APN 777 ça ne fonctionne pas. J'ai tenté d'ajouter l'APN 888, mais lorsque je positionne un MNC différent de 26, l'APN disparait. Une idée ?

JÉRÉMIE B.
JÉRÉMIE B.

JÉRÉMIE B.

Niveau
1
139 / 750
points

ARNAUD D.
Hum je commence à sécher, sans aide de l'assistance... qui ne répond jamais

Donc si je résume:

  • en manuel vous arrivez à vous connecter sur Orange mais pas SFR
  • le mode 777, ne vous permet pas d'accéder à la DATA/Internet
  • Vous ne pouvez pas configurer l'APN 888*

(Comme vous: j'observe le même phénomène lors du SET du MNC à 01... l'APN disparaît subitement)

ARNAUD D.
ARNAUD D.

ARNAUD D.

Niveau
0
86 / 100
points

Oui le résumé est correct. Je pense avoir essayé à peu près tous les cas possible. J'attends donc des nouvelles de l'assistance afin d'avoir plus d'info sur mon problème.

ARNAUD D.
ARNAUD D.

ARNAUD D.

Niveau
0
86 / 100
points

Après avoir cherché sur le site de l'assistance. Il s'avère que d'autres personnes ont déja rencontré ce problème d'APN qui disparait lorsque l'on change le MNC. Par contre pour tous ces problèmes, cela a été réglé par MP, je ne trouve pas de solution dans les questions publiques.

En attendant cela va faire une semaine que je suis maintenant chez Credit Mutuel Mobile, et je n'ai pas encore internet.

JÉRÉMIE B.
JÉRÉMIE B.

JÉRÉMIE B.

Niveau
1
139 / 750
points

ARNAUD D.
Il faut harceler l'assistance au téléphone.
Et mettre la/les réponses ici... en publique

Je compte passer sur le réseau d'Orange d'ici 1 semaine, je comptais sur vous pour essuyer les platres ^^

J'ai un Android 5.0 / Asus Zenfone 2 et je reproduis le problème de l'APN qui disparaît en MNC 01

ARNAUD D.
ARNAUD D.

ARNAUD D.

Niveau
0
86 / 100
points

Je viens d'activer l'itinérance et effectivement j'ai internet sur mon téléphone maintenant. Par contre contrairement à ce que vous indiquez je suis actuellement connecté sur le réseau Orange F et non SFR.

Le fait d'activer l'itinérance ne risque-t-il pas de faire une surfacturation ?

EDIT : Tout fonctionne maintenant, merci à Jérémie B pour le coup de main. Et merci à l'assistance pour les infos finales.

GUILLAUME Z.
GUILLAUME Z.

GUILLAUME Z.

Niveau
6
64045 / 75000
points
Equipe

Arnaud,

Vouas avez raison vous êtes sur le réseau Full Orange et le code de messagerie est le 777 comme sur Full Sfr. Les paramétrages sont les mêmes.

La facturation en hors forfait avec "itinérance des données" est effective hors du territoire français.
En cas de départ à l'étranger il faudra désactiver cette option pour éviter une facturation internet à l’étranger non souhaitée.

Bonne journée.
Guillaume, Conseiller Assistance Mobile

Vous n'avez pas trouvé votre réponse ?