Assistance Mobile

Vous rencontrez actuellement des difficultés pour joindre votre Service Client.
L'ensemble de nos équipes techniques est mobilisé pour résoudre ce problème dans les plus brefs délais.
Veuillez nous excuser pour la gêne occasionnée.
Votre Service Client

Cette question a été résolue

Pas de connexion internet malgré paramétrage correct

Lydie L.
Lydie L.

Lydie L.

Niveau
0
43 / 100
points

Bonjour, J'ai un forfait prompto 3G et suite à un problème avec mon xperia p , je me suis vue contrainte de le reprogrammer avec les paramétrage d'usine, mais depuis je n'arrive plus à me connecter à internet en dehors de ma couverture wifi par la box. J'ai bien désimloquer mon mobile et les paramètres de connexion sont bons. Que faire?

Lydie L.
Lydie L.

Lydie L.

Niveau
0
43 / 100
points

Bonjour,
Finalement j'ai résolu le problème en utilisant pc companion (logiciel adapté pour sony) et en réinstallant le système Android sur mon Xperia p. J'ai commencé par installer le réseau el Télécom et après j'ai configuré ma box. Maintenant cela refonctionne. Merci encore.

Cette réponse vous a-t-elle aidé ?

Non (3)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile

Réponses

virginie E.
virginie E.

virginie E.

Niveau
5
15090 / 40000
points
Equipe

Bonjour Lydie,

Afin de traiter votre demande, je vous propose de poursuivre cette conversation en privé.
Pour cela, je vous invite à répondre au mail que je vous ai envoyé.

Cordialement
Virginie, Conseiller Espace Wiki

virginie E.
virginie E.

virginie E.

Niveau
5
15090 / 40000
points
Equipe

Bonjour Lydie,

Je suis ravie de voir que votre navigation fonctionne.

N'hésitez pas à revenir vers nous.
Bonne soirée.
Virginie, Conseiller Espace Wiki

Vous n'avez pas trouvé votre réponse ?