Assistance Mobile

Vous rencontrez actuellement des difficultés pour joindre votre Service Client.
L'ensemble de nos équipes techniques est mobilisé pour résoudre ce problème dans les plus brefs délais.
Veuillez nous excuser pour la gêne occasionnée.
Votre Service Client

Cette question a été résolue

Internet ok, mais pas de MMS malgré les réglages ?

Bonjour,
Après avoir fait les réglages comme demandé (ou en entrant moi même les APN, ou en réglant les paramètres par défaut qui sont similaires), j'ai bien internet, la 4G etc, mais impossible d'envoyer des MMS ou d'en recevoir. (ce n'est pas un pb de mon téléphone, avec mon ancien forfait ça marchait sans pb)
Autres infos :
Android 5.1.1
Forfait woot 10go 10€
OnePlus One

Cordialement

Astrid

CECILE T.
CECILE T.

CECILE T.

Niveau
0
55 / 100
points

Infiniment merci Astrid S. !!!!
Voilà 3 jours que je tourne en rond pour trouver comment recevoir/envoyer des MMS malgré les instructions de configuration suivies à la lettres. J'ai moi aussi GO SMS Pro et maintenant merci merci, ça marche !!!!

Cette réponse vous a-t-elle aidé ?

Non (11)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile

Réponses

MORAD H.
MORAD H.

MORAD H.

Niveau
0
42 / 100
points

idem pour moi...je ne recois pas les sms ni mms par contre je peux en envoyer et j'ai internet en itinerance

MORAD H.
MORAD H.

MORAD H.

Niveau
0
42 / 100
points

c'est bon pour moi j'ai trouvé!
Dans les parametres des sms il faut activer recuperer mms en itinerance!!!

MORAD H.
MORAD H.

MORAD H.

Niveau
0
42 / 100
points

tu es obligé pour l'itinerance...nrj passe par le reseau bouygues...ca change rien tu auras juste un petit "r" au dessus de tes barres reseau
Rien à payer c'est compris!
Tu ouvres ton application message et tu vas dans le menu et tu devrais trouver quelque part: "recevoir mms en itinerance" et tu coches "oui"

bon courage

En tout cas pour moi tout marche nikel depuis que j'ai fait cette manip

1 : J'ai internet en 4G sans l'itinérance.
2 : J'habite à côté d'une frontière donc on va éviter l'itinérance.
=> Pourquoi ça marcherait sans avec internet mais pas avec les MMS ?!

Ok, bon j'ai trouvé, PAS BESOIN D'ITINERANCE (c'est encore à coup à se faire avoir à payer plus si vous habitez à côté d'une frontière comme moi).
Dans mon cas j'utilise l'appli GoSMS pour les sms :
Settings => General => advances settings => (Cocher) Fill APN configuration manually =>
MMSC : http://mmsnrj
MMS PROXY : 10.143.156.5
MMS PORT : 8080

Si ça peut en aider d'autres.

MORAD H.
MORAD H.

MORAD H.

Niveau
0
42 / 100
points

je ne sais pas sincerement mais sans itinerance je n'ai rien qui fonctionne...sauf les appels
Je suis sur que l'itinerance est obligatoire car NRJ n'a pas son propre réseau ca me parait logique...ils utilisent les antennes de Bouygues pour ce forfait

Non ce n'est pas obligatoire (et surtout déconseillé !) j'ai essayé d'envoyer une autre réponse ici, mais vu que j'ai mis une adresse pour le MMSC dedans, c'est soumis à approbation admin.
Tout ça pour dire que NON ! Il ne faut PAS activer l'itinérance.
Ca marche en faisant les réglages avancés dans votre application SMS (ajouter votre APN MMS manuellement dans l'appli et pas dans les paramètres).

William L.
William L.

William L.

Niveau
7
102760 / 180000
points
Equipe

Bonjour,

Si l'itinérance est active lorsque vous vous trouvez en France, il n'y a pas d'incident de facturation. Cela dit, l'itinérance, si elle est activée à l'étranger, il peut y avoir un hors forfait suite à l'utilisation du forfait à l'étranger.

Certains téléphones doivent avoir cette option active même si vous vous trouvez en France.

Bonne journée,

William, Conseiller Assistance Mobile

---------------------------

Le saviez-vous ? Votre Espace Client est disponible 24H/24 et 7j/7 sur http://bit.ly/NRJMobile

----------------------------

Téléchargez également l'application "NRJ Mobile" pour suivre vos consommations 24H/24 depuis votre mobile.

Vous n'avez pas trouvé votre réponse ?